注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

cecjjw的博客

 
 
 

日志

 
 

【转载】【指标】跟庄技巧坐享抬轿乐趣  

2018-04-11 08:59:56|  分类: 财经股票 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

【指标】跟庄技巧坐享抬轿乐趣

以下内容转载于股联盟,仅供大家交流学习之用

【指标】跟庄技巧坐享抬轿乐趣

本指标结合均线以及量价指标,制作而成的看盘指标加选股指标,精准而有效,适合波段行情捉牛股,对于激进型投资者可使用该指标结合热点信息直接进行买卖点的判断!对于保守型的可结合MACD0轴下方金叉进行买卖点的判断,指标简单,是你不可或缺的投资利器!具体如何使用可点击阅读原文查看视频学习哦!

二、小庄买进指标代码(主图)

{小庄买进主图}

MAA5:MA(C,5),COLORFF00FF,LINETHICK2;

MAA10:=MA(C,10); MAA30:MA(C,30),COLORRED;

KS:IF(MAA10>MAA30,MAA10,MAA30),COLORBLUE;

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1); A5:=SMA(A4,3,1);

A6:=3*A4-2*A5; A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2)); DRAWTEXT(FILTER(买=1,5),LOW-0.05,'↖小庄买进'),COLORYELLOW; STICKLINE(买,OPEN,CLOSE,2,0),COLORYELLOW;

三、小庄买进选股指标

MAA5:=MA(C,5);

MAA10:=MA(C,10);

MAA30:=MA(C,30);

KS:=IF(MAA10>MAA30,MAA10,MAA30);

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

A4:=SMA(A3,3,1); A5:=SMA(A4,3,1);

A6:=3*A4-2*A5; A7:=C-REF(C,1);

A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);

小庄买进:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

  评论这张
 
阅读(9)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018